Don't run code in the TIMEOUT event (check that we don't do that)
Removed, although still have some concerns. See the above comment.
vmm hack error: TypeError: expected str, bytes or os.PathLike object, not NoneType
changed milestone to %1
[pay] floating point issues on $$$ computations
closed via commit 74e2168529890f54fcb3ecaa38657640b8a6f059
Register a primary billing_address per user
closed via commit ec447e0dc4a28e29de11f269c1e42bf39d7ed11a
man pages
cdist-style docs can be generated since 9f4a85901ef8d58e95924dd9f584ca6437934030. I have yet to auto-deploy them somewhere.
[__jitsi_meet_domain] certbot Let's Encrypt renewal does not reload nginx
mentioned in issue cdist#853
[__jitsi_meet_domain] certbot Let's Encrypt renewal does not reload nginx
All signs point to this not being an issue with the type, but solved in cdist#853
[__jitsi_meet_domain] put appropriate DEFAULT_WELCOME_PAGE_LOGO_URL
mentioned in commit b26657426d0c8977fd4b9f8a3f46de48a38eebe6
[__jitsi_meet_user] has two bugs: base dir is not created, user must be validated
changed the description