Commit 64b07af4 authored by Daniel Tschada's avatar Daniel Tschada Committed by Darko Poljak

give error msg to stderr

parent b876ebb1
......@@ -31,7 +31,7 @@ case "$state" in
__package epel-release
require='__package/epel-release' __package ufw
else
echo 'CentOS version 7 is required!'
echo 'CentOS version 7 is required!' >&2
exit 1
fi
;;
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment