Commit a9326821 authored by Aatish Neupane's avatar Aatish Neupane

add python-ldap to requirements, was missing

parent 67464b90
......@@ -4,3 +4,4 @@ git+https://github.com/yourlabs/django-autocomplete-light.git#egg=django-autocom
rules==2.0
python-decouple==3.1
ldap3==2.5.1
python-ldap==3.1.0
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment