Browse Source

Pin django at 3.0.10 includes the security patch for CVE-2020-24583

master
PCoder 2 years ago
parent
commit
4f3de2da63
  1. 2
      requirements.txt

2
requirements.txt

@ -1,4 +1,4 @@
django
django==3.0.10
django-auth-ldap
psycopg2
django-crispy-forms

Loading…
Cancel
Save